<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://operawire.com/xmlrpc.php" />
<title>Conductor Zubin Mehta On Leave Of Rest Due To Shoulder Operation</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://operawire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://operawire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Conductor Zubin Mehta On Leave Of Rest Due To Shoulder Operation Comments Feed" href="http://operawire.com/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/operawire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://operawire.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://operawire.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://operawire.com/wp-content/themes/mh_newsdesk/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://operawire.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://operawire.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://operawire.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-88218609-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-88218609-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://operawire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://operawire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://operawire.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script async src="http://operawire.com/wp-content/plugins/all-for-adsense/js/f.js"></script><script type='text/javascript' src='http://operawire.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://operawire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://operawire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://operawire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pacific Opera Project Announces Inventive 2018 Season Productions' href='http://operawire.com/pacific-opera-project-announces-inventive-2018-season-productions/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://operawire.com/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation/" />
<link rel='shortlink' href='http://wp.me/p8a0X1-3jF' />
<link rel="alternate" type="application/json+oembed" href="http://operawire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foperawire.com%2Fconductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://operawire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foperawire.com%2Fconductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88218609-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5269731775138695",
    enable_page_level_ads: true
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5269731775138695",
    enable_page_level_ads: true
  });
</script>	<script type="text/javascript">
		var revue_ajaxurl = 'http://operawire.com/wp-admin/admin-ajax.php';
	</script>
	<meta name="google-site-verification" content="_yuoSIOiKPCtRInqp84-DNoscCYgGIw0JNvhRosk-n4" /><meta name="google-site-verification" content="nEMOBleSwoxOrRWHQ8cugxlazm5eNl_gh4LmBdilzkc" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #4c0019; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #4c0019; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #4c0019; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #b59fa5; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #b59fa5; }
    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://operawire.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style>
				
					.cb_p6_patreon_button:after {
						content: "";
						display: table;
						clear: both;
					}
					.cb_p6_patreon_button img {
						display:inline-block !important;
					}
					
					.cb_p6_patreon_button:before {
						content: "";
						display: table;
						clear: both;
					}
					
					
					.cb_p6_message_over_post_button:after {
						content: "";
						display: table;
						clear: both;
					}
					
					.cb_p6_message_over_post_button:before {
						content: "";
						display: table;
						clear: both;
					}
					
					
					.widget_cb_p6_sidebar_author_widget img  {
						display:inline-block !important;
						
					}
					.widget_cb_p6_sidebar_site_widget img {
						display:inline-block !important;;
						
					}
				  
				</style><meta name="title" content="Conductor Zubin Mehta On Leave Of Rest Due To Shoulder Operation | " />
<meta name="description" content="Milan’s Teatro alla Scala has announced that conductor Zubin Mehta will be taking a break to rest due to a shoulder operation. He is expected to be on leave for at least three months, requiring La Scala to revise its lineup while he recovers. Conducting a concert of waltzes will instead be Austrian conductor Manfred&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conductor Zubin Mehta On Leave Of Rest Due To Shoulder Operation" />
<meta property="og:url" content="http://operawire.com/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation/" />
<meta property="og:description" content="Milan’s Teatro alla Scala has announced that conductor Zubin Mehta will be taking a break to rest due to a shoulder operation. He is expected to be on leave for at least three months, requiring La …" />
<meta property="article:published_time" content="2017-12-01T13:26:34+00:00" />
<meta property="article:modified_time" content="2017-12-01T13:26:34+00:00" />
<meta property="og:image" content="https://i2.wp.com/operawire.com/wp-content/uploads/2017/11/24C8664A-B815-4047-ABA5-011DC7C4BCE5.jpeg?fit=1200%2C986" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="986" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i0.wp.com/operawire.com/wp-content/uploads/2017/11/24C8664A-B815-4047-ABA5-011DC7C4BCE5.jpeg?fit=1200%2C986&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/operawire.com/wp-content/uploads/2016/12/cropped-OW-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/operawire.com/wp-content/uploads/2016/12/cropped-OW-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/operawire.com/wp-content/uploads/2016/12/cropped-OW-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/operawire.com/wp-content/uploads/2016/12/cropped-OW-1.jpg?fit=270%2C270" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="bf3a4bef08f4141635545a6478434033"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>
</head>
<body class="post-template-default single single-post postid-12751 single-format-standard mh-right-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<style>
	.geo-ad {
	display: block;
	margin: 0 auto; 
	text-align: center;
	margin-top: 10px;
	margin-bottom: 10px;           
	width: 728px;
}

.geo-ad img {
	width: 100%;
	height: auto;
}

@media screen and (max-width: 730px){
	.geo-ad { 
		width: 100%;
	}
}
</style>
<div class="geo-ad">
		
</div>
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://operawire.com/" title="" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://operawire.com/wp-content/uploads/2016/12/cropped-rsz_ow1.jpg" height="99" width="400" alt="" />
<div class="logo">
<h2 class="logo-tagline">The high and low notes from around the international opera stage</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://operawire.com/">Home</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://operawire.com/behind-the-scenes/">About</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68"><a href="http://operawire.com/category/news/">OperaNotes</a>
<ul class="sub-menu">
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://operawire.com/category/artist-of-the-week/">Artist of the Week</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://operawire.com/category/dvd-and-cd-releases/">DVD and CD Releases</a></li>
</ul>
</li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="http://operawire.com/category/high-notes/">High Notes</a>
<ul class="sub-menu">
	<li id="menu-item-8457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8457"><a href="http://operawire.com/category/opera-meets-film/">Opera Meets Film</a></li>
	<li id="menu-item-8907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8907"><a href="http://operawire.com/category/on-this-day/">On This Day</a></li>
</ul>
</li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-512"><a href="http://operawire.com/category/interviews/">Interviews</a>
<ul class="sub-menu">
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://operawire.com/category/uncategorized/">Stage Spotlight</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://operawire.com/category/behind-the-scenes/">Behind the Scenes</a></li>
</ul>
</li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="http://operawire.com/category/in-review/">In Review</a>
<ul class="sub-menu">
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://operawire.com/category/dvd-and-cd-reviews/">DVD and CD Reviews</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://operawire.com/category/stage-reviews/">Stage Reviews</a></li>
</ul>
</li>
<li id="menu-item-5468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5468"><a href="http://operawire.com/category/opera-for-beginners/">Opera For Beginners</a></li>
<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518"><a href="http://operawire.com/category/indieopera/">IndieOpera</a></li>
<li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1741"><a href="http://operawire.com/contributors/">Join the Team</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://operawire.com/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation/" title="Conductor Zubin Mehta On Leave Of Rest Due To Shoulder Operation">
					<span class="ticker-item-date">December 1, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Conductor Zubin Mehta On Leave Of Rest Due To Shoulder Operation</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://operawire.com/pacific-opera-project-announces-inventive-2018-season-productions/" title="Pacific Opera Project Announces Inventive 2018 Season Productions">
					<span class="ticker-item-date">December 1, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pacific Opera Project Announces Inventive 2018 Season Productions</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://operawire.com/top-5-operas-to-see-this-weekend-north-america-121-3-houston-grand-opera-world-premieres-the-house-without-a-christmas-tree-while-amahl-makes-first-appearance-of-season/" title="Top 5 Operas To See This Weekend &#8211; North America (12/1-3): Houston Grand Opera World Premieres &#8216;The House Without a Christmas Tree&#8217; While &#8216;Amahl&#8217; Makes First Appearance of Season">
					<span class="ticker-item-date">December 1, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Top 5 Operas To See This Weekend &#8211; North America (12/1-3): Houston Grand Opera World Premieres &#8216;The House Without a Christmas Tree&#8217; While &#8216;Amahl&#8217; Makes First Appearance of Season</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://operawire.com/bronx-opera-announces-its-51st-season/" title="Bronx Opera Announces Its 51st Season">
					<span class="ticker-item-date">November 30, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Bronx Opera Announces Its 51st Season</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://operawire.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header>
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://operawire.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://operawire.com/category/news/" itemprop="url"><span itemprop="title">News</span></a></span></nav>
<article id="post-12751" class="post-12751 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-teatro-alla-scala tag-zubin-mehta">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Conductor Zubin Mehta On Leave Of Rest Due To Shoulder Operation		</h1><div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://operawire.com/tag/teatro-alla-scala/" rel="tag">Teatro alla Scala</a><a href="http://operawire.com/tag/zubin-mehta/" rel="tag">zubin mehta</a></div>	</header>
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i0.wp.com/operawire.com/wp-content/uploads/2017/11/24C8664A-B815-4047-ABA5-011DC7C4BCE5.jpeg?resize=777%2C437" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://i2.wp.com/operawire.com/wp-content/uploads/2017/11/24C8664A-B815-4047-ABA5-011DC7C4BCE5.jpeg?resize=777%2C437 777w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/11/24C8664A-B815-4047-ABA5-011DC7C4BCE5.jpeg?resize=180%2C101 180w, https://i0.wp.com/operawire.com/wp-content/uploads/2017/11/24C8664A-B815-4047-ABA5-011DC7C4BCE5.jpeg?resize=260%2C146 260w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/11/24C8664A-B815-4047-ABA5-011DC7C4BCE5.jpeg?resize=373%2C210 373w, https://i0.wp.com/operawire.com/wp-content/uploads/2017/11/24C8664A-B815-4047-ABA5-011DC7C4BCE5.jpeg?resize=120%2C67 120w, https://i0.wp.com/operawire.com/wp-content/uploads/2017/11/24C8664A-B815-4047-ABA5-011DC7C4BCE5.jpeg?zoom=2&amp;resize=777%2C437 1554w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="12764" data-permalink="http://operawire.com/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation/24c8664a-b815-4047-aba5-011dc7c4bce5/" data-orig-file="https://i2.wp.com/operawire.com/wp-content/uploads/2017/11/24C8664A-B815-4047-ABA5-011DC7C4BCE5.jpeg?fit=2271%2C1866" data-orig-size="2271,1866" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1269288111&quot;,&quot;copyright&quot;:&quot;Marco Brescia  \u00a9 Teatro alla Scala&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="24C8664A-B815-4047-ABA5-011DC7C4BCE5" data-image-description="" data-medium-file="https://i2.wp.com/operawire.com/wp-content/uploads/2017/11/24C8664A-B815-4047-ABA5-011DC7C4BCE5.jpeg?fit=300%2C246" data-large-file="https://i0.wp.com/operawire.com/wp-content/uploads/2017/11/24C8664A-B815-4047-ABA5-011DC7C4BCE5.jpeg?fit=1024%2C841" /></div>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://operawire.com/author/marcusmarrero/">Logan Martell</a></span>
<span class="entry-meta-date updated">December 1, 2017</span>
</p>
	<div class="entry-content clearfix">
		<p>Milan’s Teatro alla Scala has announced that conductor Zubin Mehta will be taking a break to rest due to a shoulder operation. He is expected to be on leave for at least three months, requiring La Scala to revise its lineup while he recovers.</p>
<p>Conducting a concert of waltzes will instead be Austrian conductor Manfred Honeck, the music director of the Pittsburgh Symphony Orchestra. Covering for Mehta in performances of Strauss’ “Die Fledermaus” is German conductor Cornelius Meister, who is the artistic director of the ORF Vienna Radio Symphony Orchestra.</p>
<p>The originally scheduled benefit concert for a foundation in India has now been postponed until Mehta recovers.</p>
<p>Mehta previously announced his plan to retire from the Israel Philharmonic Orchestra, where he serves as music director.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12751" class="share-twitter sd-button share-icon no-text" href="http://operawire.com/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12751" class="share-facebook sd-button share-icon no-text" href="http://operawire.com/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12751" class="share-google-plus-1 sd-button share-icon no-text" href="http://operawire.com/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support Logan Martell on Patreon!</div><a href="https://www.patreon.com/operawire" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.patreon.com/operawire', '');" rel="nofollow"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/operawire.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png" data-recalc-dims="1"></a></div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://operawire.com/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation/&t=Conductor Zubin Mehta On Leave Of Rest Due To Shoulder Operation', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Conductor Zubin Mehta On Leave Of Rest Due To Shoulder Operation -&url=http://operawire.com/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://operawire.com/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation/&media=http://operawire.com/wp-content/uploads/2017/11/24C8664A-B815-4047-ABA5-011DC7C4BCE5.jpeg&description=Conductor Zubin Mehta On Leave Of Rest Due To Shoulder Operation', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://operawire.com/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://operawire.com/pacific-opera-project-announces-inventive-2018-season-productions/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
<div class="mh-author-box">
	<h4 class="widget-title mh-author-box-title">
		<span>About the Author</span>
	</h4>
	<div class="author-box clearfix">
		<div class="author-box-avatar">
			<a href="http://operawire.com/author/marcusmarrero/">
				<img alt='' src='http://2.gravatar.com/avatar/e9ea526ac19a6b27993a79c02dc1812d?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e9ea526ac19a6b27993a79c02dc1812d?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			</a>
		</div>
		<h5 class="author-box-name">
			<a href="http://operawire.com/author/marcusmarrero/">
				Logan Martell			</a>
		</h5>
		<div class="author-box-desc">
			Logan Martell is a senior at Fordham University pursuing a degree in Medieval Studies. His passion for storytelling has led to opportunities studying under Broadway luminaries as he strives to take his work to ever-higher levels.		</div>
	</div>
</div>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-6158 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ailyn-perez tag-anna-netrebko tag-eva-mei tag-juan-diego-florez tag-rene-barbera tag-sonya-yoncheva tag-teatro-alla-scala">
	<div class="content-thumb content-grid-thumb">
		<a href="http://operawire.com/6-stars-to-see-at-the-teatro-alla-scala-2017-18-season/" title="6 Stars To See At The Teatro Alla Scala 2017-18 Season"><img width="180" height="101" src="https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/pjimage-6.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/operawire.com/wp-content/uploads/2017/06/pjimage-6.jpg?w=1920 1920w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/pjimage-6.jpg?resize=300%2C169 300w, https://i0.wp.com/operawire.com/wp-content/uploads/2017/06/pjimage-6.jpg?resize=768%2C432 768w, https://i0.wp.com/operawire.com/wp-content/uploads/2017/06/pjimage-6.jpg?resize=1024%2C576 1024w, https://i2.wp.com/operawire.com/wp-content/uploads/2017/06/pjimage-6.jpg?resize=777%2C437 777w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/pjimage-6.jpg?resize=180%2C101 180w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/pjimage-6.jpg?resize=260%2C146 260w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/pjimage-6.jpg?resize=373%2C210 373w, https://i0.wp.com/operawire.com/wp-content/uploads/2017/06/pjimage-6.jpg?resize=120%2C67 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="6278" data-permalink="http://operawire.com/6-stars-to-see-at-the-teatro-alla-scala-2017-18-season/pjimage-6-6/" data-orig-file="https://i0.wp.com/operawire.com/wp-content/uploads/2017/06/pjimage-6.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rene Barbera, Juan Diego Florez, Eva Mei Ailyn Perez" data-image-description="" data-medium-file="https://i0.wp.com/operawire.com/wp-content/uploads/2017/06/pjimage-6.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/operawire.com/wp-content/uploads/2017/06/pjimage-6.jpg?fit=1024%2C576" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://operawire.com/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://operawire.com/6-stars-to-see-at-the-teatro-alla-scala-2017-18-season/" title="6 Stars To See At The Teatro Alla Scala 2017-18 Season" rel="bookmark">
			6 Stars To See At The Teatro Alla Scala 2017-18 Season		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-9095 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-anna-pirozzi tag-francesco-meli tag-i-due-foscari tag-placido-domingo tag-teatro-alla-scala">
	<div class="content-thumb content-grid-thumb">
		<a href="http://operawire.com/c-major-announces-new-placido-domingo-dvd-release/" title="C Major Announces New Plácido Domingo DVD Release"><img width="180" height="101" src="https://i0.wp.com/operawire.com/wp-content/uploads/2017/08/I-due-Foscari-di-Giuseppe-Verdi-ph.-Brescia-Amisano-Teatro-alla-Scala-6.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/operawire.com/wp-content/uploads/2017/08/I-due-Foscari-di-Giuseppe-Verdi-ph.-Brescia-Amisano-Teatro-alla-Scala-6.jpg?resize=777%2C437 777w, https://i2.wp.com/operawire.com/wp-content/uploads/2017/08/I-due-Foscari-di-Giuseppe-Verdi-ph.-Brescia-Amisano-Teatro-alla-Scala-6.jpg?resize=180%2C101 180w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/08/I-due-Foscari-di-Giuseppe-Verdi-ph.-Brescia-Amisano-Teatro-alla-Scala-6.jpg?resize=260%2C146 260w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/08/I-due-Foscari-di-Giuseppe-Verdi-ph.-Brescia-Amisano-Teatro-alla-Scala-6.jpg?resize=373%2C210 373w, https://i2.wp.com/operawire.com/wp-content/uploads/2017/08/I-due-Foscari-di-Giuseppe-Verdi-ph.-Brescia-Amisano-Teatro-alla-Scala-6.jpg?resize=120%2C67 120w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/08/I-due-Foscari-di-Giuseppe-Verdi-ph.-Brescia-Amisano-Teatro-alla-Scala-6.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="9097" data-permalink="http://operawire.com/c-major-announces-new-placido-domingo-dvd-release/i-due-foscari-di-giuseppe-verdi-ph-brescia-amisano-teatro-alla-scala-6/" data-orig-file="https://i2.wp.com/operawire.com/wp-content/uploads/2017/08/I-due-Foscari-di-Giuseppe-Verdi-ph.-Brescia-Amisano-Teatro-alla-Scala-6.jpg?fit=3440%2C2142" data-orig-size="3440,2142" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456085215&quot;,&quot;copyright&quot;:&quot;Brescia e Amisano \u00a9 Teatro alla Scala&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="I Due Foscari" data-image-description="" data-medium-file="https://i0.wp.com/operawire.com/wp-content/uploads/2017/08/I-due-Foscari-di-Giuseppe-Verdi-ph.-Brescia-Amisano-Teatro-alla-Scala-6.jpg?fit=300%2C187" data-large-file="https://i2.wp.com/operawire.com/wp-content/uploads/2017/08/I-due-Foscari-di-Giuseppe-Verdi-ph.-Brescia-Amisano-Teatro-alla-Scala-6.jpg?fit=1024%2C638" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://operawire.com/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://operawire.com/c-major-announces-new-placido-domingo-dvd-release/" title="C Major Announces New Plácido Domingo DVD Release" rel="bookmark">
			C Major Announces New Plácido Domingo DVD Release		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-10618 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-uncategorized tag-don-carlo tag-francesca-da-rimini tag-madama-butterfly tag-maria-jose-siri tag-puccini tag-teatro-alla-scala tag-verdi">
	<div class="content-thumb content-grid-thumb">
		<a href="http://operawire.com/qa-maria-jose-siri-on-madama-butterfly-verismo-verdi/" title="Q&#038;A: María José Siri On &#8216;Madama Butterfly,&#8217; Verismo &#038; Verdi"><img width="180" height="101" src="https://i1.wp.com/operawire.com/wp-content/uploads/2017/09/MG_5709lq.jpg?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i2.wp.com/operawire.com/wp-content/uploads/2017/09/MG_5709lq.jpg?resize=777%2C437 777w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/09/MG_5709lq.jpg?resize=180%2C101 180w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/09/MG_5709lq.jpg?resize=260%2C146 260w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/09/MG_5709lq.jpg?resize=373%2C210 373w, https://i2.wp.com/operawire.com/wp-content/uploads/2017/09/MG_5709lq.jpg?resize=120%2C67 120w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/09/MG_5709lq.jpg?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="10679" data-permalink="http://operawire.com/qa-maria-jose-siri-on-madama-butterfly-verismo-verdi/_mg_5709lq/" data-orig-file="https://i2.wp.com/operawire.com/wp-content/uploads/2017/09/MG_5709lq.jpg?fit=5616%2C3744" data-orig-size="5616,3744" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475608070&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maria Jose Siri" data-image-description="" data-medium-file="https://i0.wp.com/operawire.com/wp-content/uploads/2017/09/MG_5709lq.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/operawire.com/wp-content/uploads/2017/09/MG_5709lq.jpg?fit=1024%2C683" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://operawire.com/category/interviews/" rel="category tag">Interviews</a>, <a href="http://operawire.com/category/uncategorized/" rel="category tag">Stage Spotlight</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://operawire.com/qa-maria-jose-siri-on-madama-butterfly-verismo-verdi/" title="Q&#038;A: María José Siri On &#8216;Madama Butterfly,&#8217; Verismo &#038; Verdi" rel="bookmark">
			Q&#038;A: María José Siri On &#8216;Madama Butterfly,&#8217; Verismo &#038; Verdi		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-4073 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-alex-esposito tag-edgardo-rocha tag-la-gazza-ladra tag-michele-pertusi tag-paolo-bordogna tag-rosa-feola tag-serena-malfi tag-teatro-alla-scala">
	<div class="content-thumb content-grid-thumb">
		<a href="http://operawire.com/teatro-alla-scala-2016-17-season-la-gazza-ladra-celebrates-its-200th-anniversary-with-a-return-to-la-scala/" title="Teatro alla Scala 2016-17 Season: &#8216;La Gazza Ladra&#8217; Celebrates its 200th Anniversary With A Return To La Scala"><img width="180" height="101" src="https://i2.wp.com/operawire.com/wp-content/uploads/2017/04/milano-la-gazza-ladra-alla-scala-dal-12-aprile.png?resize=180%2C101" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i2.wp.com/operawire.com/wp-content/uploads/2017/04/milano-la-gazza-ladra-alla-scala-dal-12-aprile.png?resize=180%2C101 180w, https://i0.wp.com/operawire.com/wp-content/uploads/2017/04/milano-la-gazza-ladra-alla-scala-dal-12-aprile.png?resize=260%2C146 260w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/04/milano-la-gazza-ladra-alla-scala-dal-12-aprile.png?resize=373%2C210 373w, https://i0.wp.com/operawire.com/wp-content/uploads/2017/04/milano-la-gazza-ladra-alla-scala-dal-12-aprile.png?resize=120%2C67 120w, https://i0.wp.com/operawire.com/wp-content/uploads/2017/04/milano-la-gazza-ladra-alla-scala-dal-12-aprile.png?zoom=3&amp;resize=180%2C101 540w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="4074" data-permalink="http://operawire.com/teatro-alla-scala-2016-17-season-la-gazza-ladra-celebrates-its-200th-anniversary-with-a-return-to-la-scala/milano-la-gazza-ladra-alla-scala-dal-12-aprile/" data-orig-file="https://i2.wp.com/operawire.com/wp-content/uploads/2017/04/milano-la-gazza-ladra-alla-scala-dal-12-aprile.png?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La Gazza Ladra" data-image-description="" data-medium-file="https://i0.wp.com/operawire.com/wp-content/uploads/2017/04/milano-la-gazza-ladra-alla-scala-dal-12-aprile.png?fit=300%2C200" data-large-file="https://i0.wp.com/operawire.com/wp-content/uploads/2017/04/milano-la-gazza-ladra-alla-scala-dal-12-aprile.png?fit=600%2C400" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://operawire.com/category/news/" rel="category tag">News</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://operawire.com/teatro-alla-scala-2016-17-season-la-gazza-ladra-celebrates-its-200th-anniversary-with-a-return-to-la-scala/" title="Teatro alla Scala 2016-17 Season: &#8216;La Gazza Ladra&#8217; Celebrates its 200th Anniversary With A Return To La Scala" rel="bookmark">
			Teatro alla Scala 2016-17 Season: &#8216;La Gazza Ladra&#8217; Celebrates its 200th Anniversary With A Return To La Scala		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Conductor Zubin Mehta On Leave Of Rest Due To Shoulder Operation"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://operawire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="68f28a5056" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	              <div id="cb_p6_sidebar_site_widget-5" class="sb-widget clearfix widget_cb_p6_sidebar_site_widget">                  <h4 class="widget-title"><span>Donate</span></h4>						
																<div style="text-align: center !important;font-size: 18px;margin-top: 10px;margin-bottom: 10px;">Support   on Patreon!</div>
															
          <div class="cb_p6_patreon_site_widget" style="text-align:center !important;"><a rel="nofollow" href="https://www.patreon.com/operawire"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="http://operawire.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png"></a></div>     
						
              </div>        <div id="mh_newsdesk_facebook_page-2" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/operawire/" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div><div id="mh_newsdesk_custom_posts-4" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Popular Articles</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="http://operawire.com/marina-rebeka-joins-rolando-villazon-joyce-didonato-in-baden-baden-clemenza-di-tito/" title="Marina Rebeka Joins Rolando Villazón &#038; Joyce DiDonato in Baden Baden &#8216;Clemenza di Tito&#8217;"><img width="373" height="210" src="https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/joyce-hpbanner-1500x850.jpg?resize=373%2C210" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://i2.wp.com/operawire.com/wp-content/uploads/2017/06/joyce-hpbanner-1500x850.jpg?resize=1500%2C850 1500w, https://i2.wp.com/operawire.com/wp-content/uploads/2017/06/joyce-hpbanner-1500x850.jpg?resize=300%2C170 300w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/joyce-hpbanner-1500x850.jpg?resize=768%2C435 768w, https://i2.wp.com/operawire.com/wp-content/uploads/2017/06/joyce-hpbanner-1500x850.jpg?resize=1024%2C580 1024w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/joyce-hpbanner-1500x850.jpg?resize=777%2C437 777w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/joyce-hpbanner-1500x850.jpg?resize=180%2C101 180w, https://i2.wp.com/operawire.com/wp-content/uploads/2017/06/joyce-hpbanner-1500x850.jpg?resize=260%2C146 260w, https://i2.wp.com/operawire.com/wp-content/uploads/2017/06/joyce-hpbanner-1500x850.jpg?resize=373%2C210 373w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/joyce-hpbanner-1500x850.jpg?resize=120%2C67 120w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="7496" data-permalink="http://operawire.com/marina-rebeka-joins-rolando-villazon-joyce-didonato-in-baden-baden-clemenza-di-tito/joyce-hpbanner-1500x850/" data-orig-file="https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/joyce-hpbanner-1500x850.jpg?fit=1500%2C850" data-orig-size="1500,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Clemenza di Tito" data-image-description="" data-medium-file="https://i0.wp.com/operawire.com/wp-content/uploads/2017/06/joyce-hpbanner-1500x850.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/joyce-hpbanner-1500x850.jpg?fit=1024%2C580" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">June 29, 2017</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="http://operawire.com/marina-rebeka-joins-rolando-villazon-joyce-didonato-in-baden-baden-clemenza-di-tito/" title="Marina Rebeka Joins Rolando Villazón &#038; Joyce DiDonato in Baden Baden &#8216;Clemenza di Tito&#8217;" rel="bookmark">
									Marina Rebeka Joins Rolando Villazón &#038; Joyce DiDonato in Baden Baden &#8216;Clemenza di Tito&#8217;								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Marina Rebeka will replace Sonya Yoncheva in two Baden Baden performances of “La Clemenza di Tito.” It has been a whirlwind season of cancellations, with&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7475" class="share-twitter sd-button share-icon no-text" href="http://operawire.com/marina-rebeka-joins-rolando-villazon-joyce-didonato-in-baden-baden-clemenza-di-tito/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7475" class="share-facebook sd-button share-icon no-text" href="http://operawire.com/marina-rebeka-joins-rolando-villazon-joyce-didonato-in-baden-baden-clemenza-di-tito/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7475" class="share-google-plus-1 sd-button share-icon no-text" href="http://operawire.com/marina-rebeka-joins-rolando-villazon-joyce-didonato-in-baden-baden-clemenza-di-tito/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>											<a class="button" href="http://operawire.com/marina-rebeka-joins-rolando-villazon-joyce-didonato-in-baden-baden-clemenza-di-tito/">
				<span>Read More</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://operawire.com/theatre-du-capitole-of-toulouse-cancels-final-ernani-after-arrest-of-star-tenor/" title="Théâtre du Capitole of Toulouse Cancels Final &#8216;Ernani&#8217; After Arrest of Star Tenor"><img width="120" height="67" src="https://i2.wp.com/operawire.com/wp-content/uploads/2017/03/INREVIEWTOULOUSEHL317_B6I0861.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/operawire.com/wp-content/uploads/2017/03/INREVIEWTOULOUSEHL317_B6I0861.jpg?resize=180%2C101 180w, https://i0.wp.com/operawire.com/wp-content/uploads/2017/03/INREVIEWTOULOUSEHL317_B6I0861.jpg?resize=260%2C146 260w, https://i2.wp.com/operawire.com/wp-content/uploads/2017/03/INREVIEWTOULOUSEHL317_B6I0861.jpg?resize=373%2C210 373w, https://i2.wp.com/operawire.com/wp-content/uploads/2017/03/INREVIEWTOULOUSEHL317_B6I0861.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="3482" data-permalink="http://operawire.com/theatre-du-capitole-of-toulouse-cancels-final-ernani-after-arrest-of-star-tenor/inreviewtoulousehl317_b6i0861/" data-orig-file="https://i1.wp.com/operawire.com/wp-content/uploads/2017/03/INREVIEWTOULOUSEHL317_B6I0861.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ernani" data-image-description="" data-medium-file="https://i0.wp.com/operawire.com/wp-content/uploads/2017/03/INREVIEWTOULOUSEHL317_B6I0861.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/operawire.com/wp-content/uploads/2017/03/INREVIEWTOULOUSEHL317_B6I0861.jpg?fit=600%2C400" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">March 24, 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://operawire.com/theatre-du-capitole-of-toulouse-cancels-final-ernani-after-arrest-of-star-tenor/" title="Théâtre du Capitole of Toulouse Cancels Final &#8216;Ernani&#8217; After Arrest of Star Tenor" rel="bookmark">
									Théâtre du Capitole of Toulouse Cancels Final &#8216;Ernani&#8217; After Arrest of Star Tenor								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://operawire.com/weekend-preview-international-616-18-anna-netrebko-makes-role-debut-as-adriana-lecouvreur-while-jose-cura-returns-to-otello/" title="Weekend Preview – International (6/16-18): Anna Netrebko Makes Role Debut As Adriana Lecouvreur While Jose Cura Returns to Otello"><img width="120" height="67" src="https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/18839080_10156334774337627_1494071400800655440_n-e1497588325343.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/18839080_10156334774337627_1494071400800655440_n-e1497588325343.jpg?resize=180%2C101 180w, https://i0.wp.com/operawire.com/wp-content/uploads/2017/06/18839080_10156334774337627_1494071400800655440_n-e1497588325343.jpg?resize=260%2C146 260w, https://i2.wp.com/operawire.com/wp-content/uploads/2017/06/18839080_10156334774337627_1494071400800655440_n-e1497588325343.jpg?resize=373%2C210 373w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/18839080_10156334774337627_1494071400800655440_n-e1497588325343.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="7008" data-permalink="http://operawire.com/weekend-preview-international-616-18-anna-netrebko-makes-role-debut-as-adriana-lecouvreur-while-jose-cura-returns-to-otello/18839080_10156334774337627_1494071400800655440_n/" data-orig-file="https://i2.wp.com/operawire.com/wp-content/uploads/2017/06/18839080_10156334774337627_1494071400800655440_n-e1497588325343.jpg?fit=688%2C480" data-orig-size="688,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anna Netrebko and Yusif Eyazov" data-image-description="" data-medium-file="https://i0.wp.com/operawire.com/wp-content/uploads/2017/06/18839080_10156334774337627_1494071400800655440_n-e1497588325343.jpg?fit=300%2C209" data-large-file="https://i1.wp.com/operawire.com/wp-content/uploads/2017/06/18839080_10156334774337627_1494071400800655440_n-e1497588325343.jpg?fit=688%2C480" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">June 16, 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://operawire.com/weekend-preview-international-616-18-anna-netrebko-makes-role-debut-as-adriana-lecouvreur-while-jose-cura-returns-to-otello/" title="Weekend Preview – International (6/16-18): Anna Netrebko Makes Role Debut As Adriana Lecouvreur While Jose Cura Returns to Otello" rel="bookmark">
									Weekend Preview – International (6/16-18): Anna Netrebko Makes Role Debut As Adriana Lecouvreur While Jose Cura Returns to Otello								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://operawire.com/des-moines-metro-opera-review-2017-turandot-a-stellar-cast-lists-puccinis-final-masterpiece/" title="Des Moines Metro Opera Review 2017 &#8211; Turandot: A Stellar Cast Lists Puccini&#8217;s Final Masterpiece"><img width="120" height="67" src="https://i2.wp.com/operawire.com/wp-content/uploads/2017/07/PCd5XklSKLDEGG45stZRoUViOPc0TUhiPPdJKCvnTLhEacz5BC.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/operawire.com/wp-content/uploads/2017/07/PCd5XklSKLDEGG45stZRoUViOPc0TUhiPPdJKCvnTLhEacz5BC.jpg?resize=180%2C101 180w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/07/PCd5XklSKLDEGG45stZRoUViOPc0TUhiPPdJKCvnTLhEacz5BC.jpg?resize=260%2C146 260w, https://i1.wp.com/operawire.com/wp-content/uploads/2017/07/PCd5XklSKLDEGG45stZRoUViOPc0TUhiPPdJKCvnTLhEacz5BC.jpg?resize=373%2C210 373w, https://i2.wp.com/operawire.com/wp-content/uploads/2017/07/PCd5XklSKLDEGG45stZRoUViOPc0TUhiPPdJKCvnTLhEacz5BC.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="7582" data-permalink="http://operawire.com/des-moines-metro-opera-review-2017-turandot-a-stellar-cast-lists-puccinis-final-masterpiece/pcd5xklskldegg45stzrouviopc0tuhippdjkcvntlheacz5bc/" data-orig-file="https://i1.wp.com/operawire.com/wp-content/uploads/2017/07/PCd5XklSKLDEGG45stZRoUViOPc0TUhiPPdJKCvnTLhEacz5BC.jpg?fit=870%2C330" data-orig-size="870,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Turandot" data-image-description="" data-medium-file="https://i1.wp.com/operawire.com/wp-content/uploads/2017/07/PCd5XklSKLDEGG45stZRoUViOPc0TUhiPPdJKCvnTLhEacz5BC.jpg?fit=300%2C114" data-large-file="https://i1.wp.com/operawire.com/wp-content/uploads/2017/07/PCd5XklSKLDEGG45stZRoUViOPc0TUhiPPdJKCvnTLhEacz5BC.jpg?fit=870%2C330" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">July 2, 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://operawire.com/des-moines-metro-opera-review-2017-turandot-a-stellar-cast-lists-puccinis-final-masterpiece/" title="Des Moines Metro Opera Review 2017 &#8211; Turandot: A Stellar Cast Lists Puccini&#8217;s Final Masterpiece" rel="bookmark">
									Des Moines Metro Opera Review 2017 &#8211; Turandot: A Stellar Cast Lists Puccini&#8217;s Final Masterpiece								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="http://operawire.com/weekend-preview-international-331-42-jonas-kaufmann-roberto-alagna-and-mariella-devia-headline-productions-worldwide/" title="Weekend Preview &#8211; International (3/31-4/2): Jonas Kaufmann, Roberto Alagna and Mariella Devia Headline Productions worldwide"><img width="120" height="67" src="https://i0.wp.com/operawire.com/wp-content/uploads/2017/03/17308915_1362834693760168_3788945636513211778_n.jpg?resize=120%2C67" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/operawire.com/wp-content/uploads/2017/03/17308915_1362834693760168_3788945636513211778_n.jpg?resize=180%2C101 180w, https://i0.wp.com/operawire.com/wp-content/uploads/2017/03/17308915_1362834693760168_3788945636513211778_n.jpg?resize=260%2C146 260w, https://i2.wp.com/operawire.com/wp-content/uploads/2017/03/17308915_1362834693760168_3788945636513211778_n.jpg?resize=373%2C210 373w, https://i0.wp.com/operawire.com/wp-content/uploads/2017/03/17308915_1362834693760168_3788945636513211778_n.jpg?resize=120%2C67 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="3650" data-permalink="http://operawire.com/weekend-preview-international-331-42-jonas-kaufmann-roberto-alagna-and-mariella-devia-headline-productions-worldwide/17308915_1362834693760168_3788945636513211778_n/" data-orig-file="https://i0.wp.com/operawire.com/wp-content/uploads/2017/03/17308915_1362834693760168_3788945636513211778_n.jpg?fit=377%2C240" data-orig-size="377,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tato Baeza&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Tato Baeza&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lucrezia Borgia" data-image-description="" data-medium-file="https://i0.wp.com/operawire.com/wp-content/uploads/2017/03/17308915_1362834693760168_3788945636513211778_n.jpg?fit=300%2C191" data-large-file="https://i2.wp.com/operawire.com/wp-content/uploads/2017/03/17308915_1362834693760168_3788945636513211778_n.jpg?fit=377%2C240" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">March 31, 2017</span></p>
														<h3 class="cp-title-small">
								<a href="http://operawire.com/weekend-preview-international-331-42-jonas-kaufmann-roberto-alagna-and-mariella-devia-headline-productions-worldwide/" title="Weekend Preview &#8211; International (3/31-4/2): Jonas Kaufmann, Roberto Alagna and Mariella Devia Headline Productions worldwide" rel="bookmark">
									Weekend Preview &#8211; International (3/31-4/2): Jonas Kaufmann, Roberto Alagna and Mariella Devia Headline Productions worldwide								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
	<div id="google_translate_widget-2" class="footer-ad-wrap widget_google_translate_widget"><div id="google_translate_element"></div></div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="wpcom_social_media_icons_widget-14" class="footer-widget widget_wpcom_social_media_icons_widget"><h5 class="widget-title">Social</h5><ul><li><a href="https://www.facebook.com/@operawire/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View @operawire&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@operawirenews/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @operawirenews&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/operawire/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View operawire&#8217;s profile on Instagram</span></a></li></ul></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="archives-6" class="footer-widget widget_archive"><h5 class="widget-title">Archives</h5>		<ul>
			<li><a href='http://operawire.com/2017/12/'>December 2017</a></li>
	<li><a href='http://operawire.com/2017/11/'>November 2017</a></li>
	<li><a href='http://operawire.com/2017/10/'>October 2017</a></li>
	<li><a href='http://operawire.com/2017/09/'>September 2017</a></li>
	<li><a href='http://operawire.com/2017/08/'>August 2017</a></li>
	<li><a href='http://operawire.com/2017/07/'>July 2017</a></li>
	<li><a href='http://operawire.com/2017/06/'>June 2017</a></li>
	<li><a href='http://operawire.com/2017/05/'>May 2017</a></li>
	<li><a href='http://operawire.com/2017/04/'>April 2017</a></li>
	<li><a href='http://operawire.com/2017/03/'>March 2017</a></li>
	<li><a href='http://operawire.com/2017/02/'>February 2017</a></li>
	<li><a href='http://operawire.com/2017/01/'>January 2017</a></li>
	<li><a href='http://operawire.com/2016/12/'>December 2016</a></li>
	<li><a href='http://operawire.com/2016/11/'>November 2016</a></li>
		</ul>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="categories-3" class="footer-widget widget_categories"><h5 class="widget-title">Categories</h5>		<ul>
	<li class="cat-item cat-item-12"><a href="http://operawire.com/category/artist-of-the-week/" >Artist of the Week</a>
</li>
	<li class="cat-item cat-item-1709"><a href="http://operawire.com/category/asian-heritage-month/" >Asian Heritage Month</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://operawire.com/category/behind-the-scenes/" >Behind the Scenes</a>
</li>
	<li class="cat-item cat-item-973"><a href="http://operawire.com/category/black-history-month/" >Black History Month</a>
</li>
	<li class="cat-item cat-item-2022"><a href="http://operawire.com/category/cardiff-singer-of-the-world/" >Cardiff Singer of the World</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://operawire.com/category/dvd-and-cd-releases/" >DVD and CD Releases</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://operawire.com/category/dvd-and-cd-reviews/" >DVD and CD Reviews</a>
</li>
	<li class="cat-item cat-item-1041"><a href="http://operawire.com/category/fashion-week/" >Fashion Week</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://operawire.com/category/high-notes/" >High Notes</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://operawire.com/category/in-review/" >In Review</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://operawire.com/category/indieopera/" >IndieOpera</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://operawire.com/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-1098"><a href="http://operawire.com/category/metropolitan-opera-2017-18-season/" >Metropolitan Opera 2017-18 Season</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://operawire.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-479"><a href="http://operawire.com/category/on-this-day/" >On This Day</a>
</li>
	<li class="cat-item cat-item-1858"><a href="http://operawire.com/category/opera-for-beginners/" >Opera For Beginners</a>
</li>
	<li class="cat-item cat-item-2348"><a href="http://operawire.com/category/opera-meets-film/" >Opera Meets Film</a>
</li>
	<li class="cat-item cat-item-2219"><a href="http://operawire.com/category/prague-summer-nights/" >Prague Summer Nights</a>
</li>
	<li class="cat-item cat-item-2021"><a href="http://operawire.com/category/pride-month/" >Pride Month</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://operawire.com/category/stage-reviews/" >Stage Reviews</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://operawire.com/category/uncategorized/" >Stage Spotlight</a>
</li>
		</ul>
</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="http://operawire.com/aboutcontact-us/">Contact US</a></li>
<li id="menu-item-1736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1736"><a href="http://operawire.com/contributors/">Join the Team</a></li>
<li id="menu-item-4397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4397"><a href="http://operawire.com/advertise/">Advertise</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					© La Cuarta Productions, LLC. All Rights Reserved. 				</p>
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript">
var infolinks_pid = 2931374;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="http://resources.infolinks.com/js/infolinks_main.js"></script>	<div style="display:none">
	<div class="grofile-hash-map-e9ea526ac19a6b27993a79c02dc1812d">
	</div>
	</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/operawire.com\/conductor-zubin-mehta-on-leave-of-rest-due-to-shoulder-operation\/":12751,"http:\/\/operawire.com\/marina-rebeka-joins-rolando-villazon-joyce-didonato-in-baden-baden-clemenza-di-tito\/":7475};
	</script>
<script type='text/javascript' src='http://operawire.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='genericons-css'  href='http://operawire.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://operawire.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://operawire.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://operawire.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://operawire.com/wp-content/plugins/revue/revue.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://operawire.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://operawire.com/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://operawire.com/wp-content/plugins/news-mix-toolkit/js/set-view-count.js'></script>
<script type='text/javascript' src='http://operawire.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://operawire.com/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://operawire.com/wp-content/plugins/jetpack/modules/widgets/google-translate/google-translate.js?ver=4.7.8'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://operawire.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'120597627',post:'12751',tz:'-5',srv:'operawire.com'} ]);
	_stq.push([ 'clickTrackerInit', '120597627', '12751' ]);
</script>
</body>
</html>